@luciferMysticus Interesting question... But sadly if it's "officially dead" does not mean we will not see applications with PHP5 (or 1 year later Py2). I can see not one but a few hundreds of applications with PHP4 as requirement. (like a few Countries' Gov sites :/)

@efertone there is still enterprise software being developer with VB 6 (though it's almost fully replaced)

Follow

@luciferMysticus Oh yes... And we can't burn them with fire to make a better tomorrow.

Sign in to participate in the conversation
quey

We are quey.org! We are a generalistic and moderated Mastodon instance for people of all colours and sizes. No ads, no tracking just be free.